<!DOCTYPE html><html><head>
  <base href="/">
  <meta charset="utf-8">
  <title>Attendez-vous à plus! - 104,7 fm Outaouais</title>
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <script type="text/javascript">
    var doc = document.documentElement;
    doc.setAttribute('data-useragent', navigator.userAgent);
  </script>

  <style type="text/css">
    .ie-refused {
      display: none;
      position: fixed;
      top: 0px;
      right: 0;
      left: 0;
      bottom: 0;
      margin: auto;
      background-color: #333;
      color: white;
      text-align: center;
      padding: 10px;
      z-index: 10000;
    }

    html[data-useragent*='MSIE 10.0'] .ie-refused {
      display: block;
    }
  </style>

  <!--[if lte IE 9]>
    <style type='text/css'>
      .ie-refused {
        display: block;
      }
    </style>
  <![endif]-->

  <link rel="icon" href="/favicon.ico">
  <link rel="alternate" type="application/rss+xml" href="rss.xml">

  <!-- Instana -->
  <script>
    (function (i, s, o, g, r, a, m) {
      i['InstanaEumObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//eum.instana.io/eum.min.js', 'ineum');
    ineum('ignoreUrls', [
      /.*akamaihd.net\/i\/.+\.(ts|m3u8).*/,
      /.*icecast.cogecomedia.com\/.*/,
      /.*stream.statsradio.com\/hls\/.*/
    ]);
    if (window.location.hostname.indexOf('staging.') === 0) {
      ineum('apiKey', 'NbuQLr-BRzSN9SdIBsy7Ww');
    } else {
      ineum('apiKey', 'uGUNal17QBaHcBskHLVF3Q');
    }

  </script>
  <!-- End Instana -->

  <script>
    dataLayer = [{}];

  </script>
  <!-- Google Tag Manager -->
  <script>
    var gtmId = 'GTM-P7Q6CJX';

    (function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', gtmId);

  </script>
  <!-- End Google Tag Manager -->

  <!-- Google Analytics -->
  <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

  </script>
  <!-- End Google Analytics -->

  <script>
    (function (r, a, d, i, o) {
      r['RadioAnalytics'] = i;
      r[i] = r[i] || function () {
        (r[i].options = r[i].options || []).push(arguments);
      };
      o = a.createElement("script");
      o.async = 1;
      o.src = d;
      var n = a.getElementsByTagName("script")[0];
      n.parentNode.insertBefore(o, n);
    })(window, document, 'http' + ('https:' === location.protocol ? 's' : '') + "://statsradio.com/js/RadioAnalytics.js?ts=" + new Date().getTime(), "ra");

  </script>

  
    <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/Swiper/4.2.2/css/swiper.min.css">
  

  <script>
    var hostName = window.location.hostname;
    if(hostName.indexOf('rythmefm.com') > 1 || hostName.indexOf('cime.fm') > 1) {
      var WebFontConfig = {
        google: {
          families: ['Raleway:400,400i,700,700i,800']
        }
      };
    } else if(hostName.indexOf('ckoi.com') > 1) {
      var WebFontConfig = {
        google: {
          families: ['Rubik:400,400i,500,700,700i']
        }
      };
    } else if(hostName.indexOf('985fm.ca') > 1 || hostName.indexOf('fm1047.ca') > 1 || hostName.indexOf('fm1069.ca') > 1 || hostName.indexOf('fm1077.ca') > 1 || hostName.indexOf('m1029.com') > 1 || hostName.indexOf('fm93.com') > 1) {
      var WebFontConfig = {
        google: {
          families: ['Montserrat:400,400i,700,700i,900']
        }
      };
    } else if(hostName.indexOf('thebeat925.ca') > 1) {
      var WebFontConfig = {
        custom: {
          families: ['Metropolis'],
          urls: ['/assets/fonts/metropolis.font.css']
        }
      };
    }

    WebFont.load(WebFontConfig);
  </script>
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/gpt_proxy.js"></script>
  <script type="text/javascript" src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <script type="text/javascript" src="//rdc.m32.media/madops.js" async=""></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var madops = madops || {};
    madops.inhibitFirstRegisters = true;
    var m32_context = m32_context || {};
    var player;
    var ra;
  </script>
<link href="assets/app.40d42aba1e8999a2af59.style.css" rel="stylesheet"><meta property="og:title" content="Attendez-vous à plus! - 104,7 fm Outaouais"><meta name="description" content="Attendez-vous à plus!"><meta property="og:description" content="Attendez-vous à plus!"><meta property="og:site_name" content="104,7 fm Outaouais"><meta property="og:type" content="website"><meta property="og:locale" content="fr_CA"><meta property="og:url" content="https://www.fm1047.ca"><style ng-transition="cogecolive">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</style><script>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</script></head>

<body>
  <app-root ng-version="4.3.3" class="style-fm985 layout-talk"><app-layout><!---->

<svg-definitions><svg style="display: none;" xmlns="http://www.w3.org/2000/svg"><symbol id="nc-logo-fb-simple" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M6.02293,16L6,9H3V6h3V4c0-2.6992,1.67151-4,4.07938-4c1.15339,0,2.14468,0.08587,2.43356,0.12425v2.82082 l-1.66998,0.00076c-1.30953,0-1.56309,0.62227-1.56309,1.53541V6H13l-1,3H9.27986v7H6.02293z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-twitter" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M16,3c-0.6,0.3-1.2,0.4-1.9,0.5c0.7-0.4,1.2-1,1.4-1.8c-0.6,0.4-1.3,0.6-2.1,0.8c-0.6-0.6-1.5-1-2.4-1 C9.3,1.5,7.8,3,7.8,4.8c0,0.3,0,0.5,0.1,0.7C5.2,5.4,2.7,4.1,1.1,2.1c-0.3,0.5-0.4,1-0.4,1.7c0,1.1,0.6,2.1,1.5,2.7 c-0.5,0-1-0.2-1.5-0.4c0,0,0,0,0,0c0,1.6,1.1,2.9,2.6,3.2C3,9.4,2.7,9.4,2.4,9.4c-0.2,0-0.4,0-0.6-0.1c0.4,1.3,1.6,2.3,3.1,2.3 c-1.1,0.9-2.5,1.4-4.1,1.4c-0.3,0-0.5,0-0.8,0c1.5,0.9,3.2,1.5,5,1.5c6,0,9.3-5,9.3-9.3c0-0.1,0-0.3,0-0.4C15,4.3,15.6,3.7,16,3z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-pinterest" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,0C3.6,0,0,3.6,0,8c0,3.4,2.1,6.3,5.1,7.4c-0.1-0.6-0.1-1.6,0-2.3c0.1-0.6,0.9-4,0.9-4S5.8,8.7,5.8,8 C5.8,6.9,6.5,6,7.3,6c0.7,0,1,0.5,1,1.1c0,0.7-0.4,1.7-0.7,2.7c-0.2,0.8,0.4,1.4,1.2,1.4c1.4,0,2.5-1.5,2.5-3.7 c0-1.9-1.4-3.3-3.3-3.3c-2.3,0-3.6,1.7-3.6,3.5c0,0.7,0.3,1.4,0.6,1.8C5,9.7,5,9.8,5,9.9c-0.1,0.3-0.2,0.8-0.2,0.9 c0,0.1-0.1,0.2-0.3,0.1c-1-0.5-1.6-1.9-1.6-3.1C2.9,5.3,4.7,3,8.2,3c2.8,0,4.9,2,4.9,4.6c0,2.8-1.7,5-4.2,5c-0.8,0-1.6-0.4-1.8-0.9 c0,0-0.4,1.5-0.5,1.9c-0.2,0.7-0.7,1.6-1,2.1C6.4,15.9,7.2,16,8,16c4.4,0,8-3.6,8-8C16,3.6,12.4,0,8,0z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-instagram" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><circle cx="12.145" cy="3.892" fill="currentColor" r="0.96"></circle> <path d="M8,12c-2.206,0-4-1.794-4-4s1.794-4,4-4s4,1.794,4,4S10.206,12,8,12z M8,6C6.897,6,6,6.897,6,8 s0.897,2,2,2s2-0.897,2-2S9.103,6,8,6z" data-color="color-2"></path> <path d="M12,16H4c-2.056,0-4-1.944-4-4V4c0-2.056,1.944-4,4-4h8c2.056,0,4,1.944,4,4v8C16,14.056,14.056,16,12,16z M4,2C3.065,2,2,3.065,2,4v8c0,0.953,1.047,2,2,2h8c0.935,0,2-1.065,2-2V4c0-0.935-1.065-2-2-2H4z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-youtube" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15.8,4.8c-0.2-1.3-0.8-2.2-2.2-2.4C11.4,2,8,2,8,2S4.6,2,2.4,2.4C1,2.6,0.3,3.5,0.2,4.8C0,6.1,0,8,0,8 s0,1.9,0.2,3.2c0.2,1.3,0.8,2.2,2.2,2.4C4.6,14,8,14,8,14s3.4,0,5.6-0.4c1.4-0.3,2-1.1,2.2-2.4C16,9.9,16,8,16,8S16,6.1,15.8,4.8z M6,11V5l5,3L6,11z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-google-plus" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,7v2.4h4.1c-0.2,1-1.2,3-4,3c-2.4,0-4.3-2-4.3-4.4s2-4.4,4.3-4.4 c1.4,0,2.3,0.6,2.8,1.1l1.9-1.8C11.6,1.7,10,1,8.1,1c-3.9,0-7,3.1-7,7s3.1,7,7,7c4,0,6.7-2.8,6.7-6.8c0-0.5,0-0.8-0.1-1.2H8L8,7z" fill="currentColor"></path></g></symbol><symbol id="nc-logo-rss" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><circle cx="3" cy="13" fill="currentColor" r="2"></circle> <path d="M15,15h-2.7C12.3,8.8,7.2,3.7,1,3.7V1C8.7,1,15,7.3,15,15z" fill="currentColor"></path> <path d="M10.3,15H7.7c0-3.7-3-6.7-6.7-6.7V5.7C6.1,5.7,10.3,9.9,10.3,15z" data-color="color-2"></path></g></symbol><symbol id="nc-zoom-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M12.7,11.3c0.9-1.2,1.4-2.6,1.4-4.2C14.1,3.2,11,0,7.1,0S0,3.2,0,7.1c0,3.9,3.2,7.1,7.1,7.1 c1.6,0,3.1-0.5,4.2-1.4l3,3c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L12.7,11.3z M7.1,12.1 C4.3,12.1,2,9.9,2,7.1S4.3,2,7.1,2s5.1,2.3,5.1,5.1S9.9,12.1,7.1,12.1z" fill="currentColor"></path></g></symbol><symbol id="nc-calendar-grid-61" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M24,3c0-0.552-0.448-1-1-1h-3V1c0-0.552-0.448-1-1-1h-4c-0.552,0-1,0.448-1,1v1h-4V1 c0-0.552-0.448-1-1-1H5C4.448,0,4,0.448,4,1v1H1C0.448,2,0,2.448,0,3v4h24V3z M8,5H6V2h2V5z M18,5h-2V2h2V5z" data-color="color-2"></path> <path d="M0,9v14c0,0.552,0.448,1,1,1h22c0.552,0,1-0.448,1-1V9H0z M8,20H4v-3h4V20z M8,15H4v-3h4V15z M14,20h-4v-3h4 V20z M14,15h-4v-3h4V15z M20,20h-4v-3h4V20z M20,15h-4v-3h4V15z" fill="currentColor"></path></g></symbol><symbol id="nc-simple-remove" viewBox="0 0 32 32"><g class="nc-icon-wrapper"><path d="M17.4,16L27.7,5.7c0.4-0.4,0.4-1,0-1.4s-1-0.4-1.4,0L16,14.6L5.7,4.3c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4 L14.6,16L4.3,26.3c-0.4,0.4-0.4,1,0,1.4C4.5,27.9,4.7,28,5,28s0.5-0.1,0.7-0.3L16,17.4l10.3,10.3c0.2,0.2,0.5,0.3,0.7,0.3 s0.5-0.1,0.7-0.3c0.4-0.4,0.4-1,0-1.4L17.4,16z" fill="currentColor"></path></g></symbol><symbol id="nc-button-play" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M20.555,11.168l-15-10c-0.307-0.204-0.702-0.224-1.026-0.05C4.203,1.292,4,1.631,4,2v20 c0,0.369,0.203,0.708,0.528,0.882C4.676,22.961,4.838,23,5,23c0.194,0,0.388-0.057,0.555-0.168l15-10C20.833,12.646,21,12.334,21,12 S20.833,11.354,20.555,11.168z" fill="currentColor"></path></g></symbol><symbol id="nc-button-pause" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M9,1H3C2.447,1,2,1.447,2,2v20c0,0.553,0.447,1,1,1h6c0.553,0,1-0.447,1-1V2C10,1.447,9.553,1,9,1z" fill="currentColor"></path> <path d="M21,1h-6c-0.553,0-1,0.447-1,1v20c0,0.553,0.447,1,1,1h6c0.553,0,1-0.447,1-1V2C22,1.447,21.553,1,21,1z" fill="currentColor"></path></g></symbol><symbol id="nc-button-stop" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M22,1H2C1.447,1,1,1.447,1,2v20c0,0.553,0.447,1,1,1h20c0.553,0,1-0.447,1-1V2C23,1.447,22.553,1,22,1z" fill="currentColor"></path></g></symbol><symbol id="nc-curved-next" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M13,15v6.4L23.4,11L13,0.6V7C8.4,7.2,0,9.1,0,20v3.7l1.9-3.2C4.3,16.4,6.7,15.1,13,15z" fill="currentColor"></path></g></symbol><symbol id="nc-tail-right" viewBox="0 0 32 32"><g class="nc-icon-wrapper"><path d="M30.707,15.293L21,5.586L19.586,7l8,8H1v2h26.586l-8,8L21,26.414l9.707-9.707 C31.098,16.316,31.098,15.684,30.707,15.293z" fill="currentColor"></path></g></symbol><symbol id="nc-tail-left" viewBox="0 0 32 32"><g class="nc-icon-wrapper"><path d="M1.293,15.293L11,5.586L12.414,7l-8,8H31v2H4.414l8,8L11,26.414l-9.707-9.707 C0.902,16.316,0.902,15.684,1.293,15.293z" fill="currentColor"></path></g></symbol><symbol id="nc-volume-ban" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M10.567,17.675L17.4,22.8c0.176,0.133,0.388,0.2,0.6,0.2c0.152,0,0.306-0.035,0.447-0.105 C18.786,22.725,19,22.379,19,22V9.242L10.567,17.675z" fill="currentColor"></path> <path d="M2,17h5L19,5V2c0-0.379-0.214-0.725-0.553-0.895C18.109,0.938,17.703,0.973,17.4,1.2L9.667,7H2 C1.447,7,1,7.447,1,8v8C1,16.553,1.447,17,2,17z" fill="currentColor"></path> <path d="M1,24c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414l22-22 c0.391-0.391,1.023-0.391,1.414,0s0.391,1.023,0,1.414l-22,22C1.512,23.902,1.256,24,1,24z" data-color="color-2"></path></g></symbol><symbol id="nc-volume-97" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M14.447,1.105C14.109,0.938,13.703,0.973,13.4,1.2L5.667,7H1C0.447,7,0,7.447,0,8v8c0,0.553,0.447,1,1,1 h4.667l7.733,5.8c0.176,0.133,0.388,0.2,0.6,0.2c0.152,0,0.306-0.035,0.447-0.105C14.786,22.725,15,22.379,15,22V2 C15,1.621,14.786,1.275,14.447,1.105z" fill="currentColor"></path> <path d="M18.243,7.758l-0.707-0.707l-1.414,1.414l0.707,0.707c1.56,1.56,1.56,4.097,0,5.656 l-0.707,0.707l1.414,1.414l0.707-0.707C20.582,13.903,20.582,10.097,18.243,7.758z" data-color="color-2"></path> <path d="M20.364,4.222L18.95,5.636l0.707,0.707c3.119,3.119,3.119,8.195,0,11.314l-0.707,0.707 l1.414,1.414l0.707-0.707c3.899-3.899,3.899-10.243,0-14.143L20.364,4.222z" data-color="color-2"></path></g></symbol><symbol id="nc-volume-93" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M19.447,1.105C19.107,0.937,18.703,0.972,18.4,1.2L10.667,7H3C2.448,7,2,7.447,2,8v8c0,0.553,0.448,1,1,1 h7.667l7.733,5.8c0.177,0.133,0.388,0.2,0.6,0.2c0.152,0,0.306-0.035,0.447-0.105C19.786,22.725,20,22.379,20,22V2 C20,1.621,19.786,1.275,19.447,1.105z" fill="currentColor"></path></g></symbol><symbol id="nc-email-84" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M23,2H1C0.4,2,0,2.4,0,3v18c0,0.6,0.4,1,1,1h22c0.6,0,1-0.4,1-1V3C24,2.4,23.6,2,23,2z M20.7,6.8l-8,7 C12.5,13.9,12.2,14,12,14s-0.5-0.1-0.7-0.2l-8-7c-0.4-0.4-0.5-1-0.1-1.4c0.4-0.4,1-0.5,1.4-0.1l7.3,6.4l7.3-6.4 c0.4-0.4,1-0.3,1.4,0.1C21.1,5.8,21.1,6.4,20.7,6.8z" fill="currentColor"></path></g></symbol><symbol id="nc-headphone" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M12,0C5.383,0,0,5.383,0,12v9c0,1.654,1.346,3,3,3h4c0.553,0,1-0.448,1-1v-8c0-0.552-0.447-1-1-1H2v-2 C2,6.486,6.486,2,12,2s10,4.486,10,10v2h-5c-0.553,0-1,0.448-1,1v8c0,0.552,0.447,1,1,1h4c1.654,0,3-1.346,3-3v-9 C24,5.383,18.617,0,12,0z" fill="currentColor"></path></g></symbol><symbol id="nc-ic_photo_library_24px" viewBox="0 0 24 24"><g class="nc-icon-wrapper" fill="currentColor">
        <path d="M22 16V4c0-1.1-.9-2-2-2H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2zm-11-4l2.03 2.71L16 11l4 5H8l3-4zM2 6v14c0 1.1.9 2 2 2h14v-2H4V6H2z"></path>
    </g></symbol><symbol id="nc-flash-21" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15,6H8.4l1.6-4.7c0.3-1-0.9-1.8-1.7-1l-8,8C-0.3,8.9,0.1,10,1,10h6.6l-1.6,4.7c-0.3,1,0.9,1.8,1.7,1l8-8 C16.3,7.1,15.9,6,15,6z" fill="currentColor"></path></g></symbol><symbol id="nc-single-02" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,2c1.1,0,2,0.9,2,2v1c0,1.1-0.9,2-2,2S6,6.1,6,5V4C6,2.9,6.9,2,8,2 M8,0C5.8,0,4,1.8,4,4v1 c0,2.2,1.8,4,4,4s4-1.8,4-4V4C12,1.8,10.2,0,8,0L8,0z" fill="currentColor"></path> <path d="M9,12c1.5,0,2.8,0.8,3.5,2l-8.9,0c0.7-1.2,2-2,3.5-2H9 M9,10H7c-3.3,0-6,2.7-6,6v0h14v0 C15,12.7,12.3,10,9,10L9,10z" data-color="color-2"></path></g></symbol><symbol id="nc-bars" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><rect fill="currentColor" height="4" width="2" x="7"></rect> <rect fill="currentColor" height="2" opacity="0.9" transform="matrix(0.7071 -0.7071 0.7071 0.7071 0.929 9.7574)" width="4" x="10.243" y="2.757"></rect> <rect fill="currentColor" height="2" opacity="0.8" width="4" x="12" y="7"></rect> <rect fill="currentColor" height="4" opacity="0.7" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.0711 12.2427)" width="2" x="11.243" y="10.243"></rect> <rect fill="currentColor" height="4" opacity="0.6" width="2" x="7" y="12"></rect> <rect fill="currentColor" height="2" opacity="0.5" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -7.5564 6.2426)" width="4" x="1.758" y="11.243"></rect> <rect fill="currentColor" height="2" opacity="0.4" width="4" y="7"></rect> <rect fill="currentColor" height="4" opacity="0.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -1.5563 3.7573)" width="2" x="2.757" y="1.758"></rect> </g></symbol><symbol id="nc-gallery" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><rect fill="currentColor" height="2" width="2" x="7" y="7"></rect> <rect fill="currentColor" height="2" width="2" x="15" y="15"></rect> <rect fill="currentColor" height="2" width="2" x="7" y="15"></rect> <path d="M22,0H2C1.447,0,1,0.447,1,1v22c0,0.553,0.447,1,1,1h20c0.553,0,1-0.447,1-1V1C23,0.447,22.553,0,22,0z M11,19H5v-6h6V19z M11,11H5V5h6V11z M19,19h-6v-6h6V19z M19,11h-6V5h6V11z" fill="currentColor"></path> <rect fill="currentColor" height="2" width="2" x="15" y="7"></rect></g></symbol><symbol id="nc-cart-simple" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15,3H4.5L4,0.8C3.9,0.3,3.5,0,3,0H0v2h2.2L4,10.2C4.1,10.7,4.5,11,5,11h8c0.4,0,0.8-0.3,0.9-0.7l2-6 C16.1,3.8,15.8,3,15,3z" fill="currentColor"></path> <circle cx="5" cy="14" data-color="color-2" r="2"></circle> <circle cx="13" cy="14" data-color="color-2" r="2"></circle></g></symbol><symbol id="nc-apple" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M14.326,12.08c-0.346,0.766-0.511,1.108-0.957,1.785c-0.621,0.945-1.496,2.123-2.581,2.133
	c-0.964,0.009-1.212-0.627-2.52-0.62S6.686,16.009,5.722,16c-1.085-0.01-1.914-1.073-2.536-2.019
	C1.45,11.337,1.268,8.235,2.339,6.586c0.761-1.173,1.962-1.858,3.092-1.858c1.15,0,1.872,0.63,2.823,0.63
	c0.922,0,1.484-0.631,2.814-0.631c1.005,0,2.07,0.547,2.828,1.492C11.411,7.582,11.815,11.131,14.326,12.08L14.326,12.08z" fill="currentColor"></path>
<path d="M10.604,2.699c0.546-0.7,0.96-1.689,0.809-2.699C10.522,0.061,9.48,0.628,8.871,1.367
	C8.319,2.038,7.863,3.033,8.04,4C9.013,4.03,10.019,3.449,10.604,2.699L10.604,2.699z" data-color="color-2"></path></g></symbol><symbol id="nc-heart-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M14.682,2.318c-1.757-1.757-4.607-1.757-6.364,0C8.197,2.439,8.104,2.577,8,2.707 C7.896,2.577,7.803,2.439,7.682,2.318c-1.757-1.757-4.607-1.757-6.364,0c-1.757,1.757-1.757,4.607,0,6.364L8,15l6.682-6.318 C16.439,6.925,16.439,4.075,14.682,2.318z" fill="currentColor"></path></g></symbol><symbol id="nc-phone-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15.285,12.305l-2.578-2.594c-0.39-0.393-1.025-0.393-1.416-0.002L9,12L4,7l2.294-2.294 c0.39-0.39,0.391-1.023,0.001-1.414l-2.58-2.584C3.324,0.317,2.691,0.317,2.3,0.708L0.004,3.003L0,3c0,7.18,5.82,13,13,13 l2.283-2.283C15.673,13.327,15.674,12.696,15.285,12.305z" fill="currentColor"></path></g></symbol><symbol id="nc-like-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M13.3,6H9V2c0-1.5-0.8-2-2-2C6.7,0,6.4,0.2,6.4,0.5C6.4,0.5,4.1,8,4,8v8h8.6c1.3,0,2.4-1,2.6-2.3L16,9.1 c0.1-0.8-0.1-1.6-0.6-2.1C14.9,6.3,14.1,6,13.3,6z" fill="currentColor"></path> <rect data-color="color-2" height="8" width="2" y="8"></rect></g></symbol><symbol id="nc-audio-92" viewBox="0 0 32 32"><g class="nc-icon-wrapper"><path d="M20,15v-2h4v-3h-4V8h4c0-4.411-3.589-8-8-8S8,3.589,8,8h4v2H8v3h4v2H8.069c0.495,3.94,3.859,7,7.931,7 s7.436-3.06,7.931-7H20z" fill="currentColor"></path> <path d="M24,30h-7v-4.051C23.149,25.438,28,20.28,28,14c0-0.553-0.448-1-1-1s-1,0.447-1,1 c0,5.514-4.486,10-10,10S6,19.514,6,14c0-0.553-0.448-1-1-1s-1,0.447-1,1c0,6.28,4.851,11.438,11,11.949V30H8c-0.552,0-1,0.447-1,1 s0.448,1,1,1h16c0.552,0,1-0.447,1-1S24.552,30,24,30z" data-color="color-2"></path></g></symbol><symbol id="nc-cloud-download-95" viewBox="0 0 24 24"><g class="nc-icon-wrapper"><path d="M19.872,10.076C19.189,6.045,15.666,3,11.5,3c-4.304,0-7.877,3.196-8.419,7.396C1.236,11.161,0,12.963,0,15 c0,2.757,2.243,5,5,5h14c2.757,0,5-2.243,5-5C24,12.54,22.215,10.49,19.872,10.076z M12,17l-5-5h4V8h2v4h4L12,17z" fill="currentColor"></path></g></symbol><symbol id="nc-cogeco-maboutique-48px" viewBox="0 0 48 48"><g class="nc-icon-wrapper" fill="currentColor"><path class="cogeco-maboutique-48px" d="M31.055 14.652a.879.879 0 1 1 0-1.758.879.879 0 0 1 0 1.758zm-13.057-4.334c.9-5.06 3.28-8.784 5.992-8.784s5.094 3.724 5.993 8.784H17.998zm-1.053 4.334a.879.879 0 1 1 0-1.757.879.879 0 0 1 0 1.757zm14.6-4.334c-.356-2.163-.972-4.15-1.822-5.81C28.236 1.6 26.2 0 23.99 0c-2.21 0-4.246 1.6-5.732 4.507-.85 1.661-1.466 3.648-1.822 5.811H7.687V48h32.626V10.318h-8.768z" fill="currentColor"></path></g></symbol><symbol id="nc-pin-3" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,0C4.1,0,1,3.1,1,7c0,1.9,0.7,3.7,2.1,5c0.1,0.1,4.1,3.7,4.2,3.8c0.4,0.3,1,0.3,1.3,0 c0.1-0.1,4.2-3.7,4.2-3.8c1.4-1.3,2.1-3.1,2.1-5C15,3.1,11.9,0,8,0z M8,9C6.9,9,6,8.1,6,7s0.9-2,2-2c1.1,0,2,0.9,2,2S9.1,9,8,9z" fill="currentColor"></path></g></symbol><symbol id="nc-alert-circle-i-2" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M8,0C3.6,0,0,3.6,0,8s3.6,8,8,8s8-3.6,8-8S12.4,0,8,0z M9,12H7V7h2V12z M8,6C7.4,6,7,5.6,7,5s0.4-1,1-1 s1,0.4,1,1S8.6,6,8,6z" fill="currentColor"></path></g></symbol><symbol id="nc-g-check" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M16,3.6L15.2,2C8.3,4,4.8,8.4,4.8,8.4L1.6,6L0,7.6L4.8,14C8.5,7.1,16,3.6,16,3.6z" fill="currentColor"></path></g></symbol><symbol id="nc-like-no" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M14,10H8v4c0,1.2-0.8,2-2,2L3,9H1C0.4,9,0,8.6,0,8V1c0-0.6,0.4-1,1-1h11c1.4,0,2.7,1,2.9,2.4l1,5.2 C16.2,8.8,15.3,10,14,10z" fill="currentColor"></path></g></symbol><symbol id="nc-like" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M14,6H8V2c0-1.2-0.8-2-2-2L3,7H1C0.4,7,0,7.4,0,8v7c0,0.6,0.4,1,1,1h11c1.4,0,2.7-1,2.9-2.4l1-5.2 C16.2,7.2,15.3,6,14,6z" fill="currentColor"></path></g></symbol><symbol id="nc-calendar-date" viewBox="0 0 16 16"><g class="nc-icon-wrapper"><path d="M15,2h-2V0h-2v2H9V0H7v2H5V0H3v2H1C0.447,2,0,2.447,0,3v12c0,0.553,0.447,1,1,1h14c0.553,0,1-0.447,1-1V3 C16,2.447,15.553,2,15,2z M14,14H2V5h12V14z" fill="currentColor"></path> <rect data-color="color-2" height="2" width="2" x="4" y="7"></rect> <rect data-color="color-2" height="2" width="2" x="7" y="7"></rect> <rect data-color="color-2" height="2" width="2" x="4" y="10"></rect> <rect data-color="color-2" height="2" width="2" x="7" y="10"></rect> <rect data-color="color-2" height="2" width="2" x="10" y="7"></rect> <rect data-color="color-2" height="2" width="2" x="10" y="10"></rect> </g></symbol><symbol id="nc-ic_more_vert_24px" viewBox="0 0 24 24"><g class="nc-icon-wrapper" fill="currentColor">
        <path d="M12 8c1.1 0 2-.9 2-2s-.9-2-2-2-2 .9-2 2 .9 2 2 2zm0 2c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm0 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"></path>
    </g></symbol></svg>
</svg-definitions>

<div class="app main" id="main-app-scroll">
  <router-outlet></router-outlet><ng-component><header class="l-header">
  <ad-component type="home-pow-0"><div class="ad " className="ad ">
  <!---->
</div>
</ad-component>
  <ad-component type="home-0"><div class="ad ad--banner ad--horizontal" className="ad ad--banner ad--horizontal">
  <!---->
</div>
</ad-component>
  <top-bar><nav class="topbar">

  <div class="container">

    <button class="topbar__btn sidenav-toggle">
      <span class="icon icon--hamburger"></span>
    </button>

    <form class="topbar__search search-form ng-untouched ng-pristine ng-valid" novalidate="">
      <input class="form-control mr-sm-2 search-bar ng-untouched ng-pristine ng-valid" name="searchField" type="text" value="" placeholder="Rechercher">
      <i class="fa fa-search search-icon"></i>
    </form>

    <!---->
    <!---->
    <!---->
    <!---->
    <!---->
    <!---->
    <!---->

    <div class="topbar__member">
      <!----><a class="user__login">
        <svg class="icon icon--default-user" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><style>.icon__stroke{fill:none;stroke-width:3;stroke-miterlimit:10;}</style><path class="icon__path" d="M20 3c9.4 0 17 7.6 17 17s-7.6 17-17 17S3 29.4 3 20 10.6 3 20 3m0-3C9 0 0 9 0 20s9 20 20 20 20-9 20-20S31 0 20 0z"></path><path class="icon__stroke" d="M30 34.5c0-7.5-4.5-13.6-10-13.6S10 27 10 34.5"></path><path class="icon__path" d="M20 11c2.2 0 4 1.8 4 4s-1.8 4-4 4-4-1.8-4-4 1.8-4 4-4m0-3c-3.9 0-7 3.1-7 7s3.1 7 7 7 7-3.1 7-7-3.1-7-7-7z"></path></svg>
        <span>
          Connexion
          <svg class="icon icon--live" viewBox="0 0 173.1 33" xmlns="http://www.w3.org/2000/svg"><path class="icon__path" d="M23.5 11.9L7.5 1.1C6 .1 4.1 0 2.5.9 1 1.7 0 3.3 0 5.1v21.6c0 1.8 1 3.4 2.5 4.2.7.4 1.5.6 2.2.6 1 0 1.9-.3 2.7-.8l16-10.8c1.3-.9 2.1-2.4 2.1-4 .1-1.6-.7-3.1-2-4zm-2 5l-16 10.8c-.4.2-.8.3-1.2.1-.4-.2-.6-.6-.6-1V5.1c0-.4.2-.8.6-1 .1-.1.3-.2.5-.2s.4.1.6.2l16 10.8c.3.2.5.6.5 1 .1.4-.1.7-.4 1zM81.5 0h7v31.2h-7zM117 16.3L108.9 0h-8.4L117 33l16.5-33h-8.3zM45.1 0h-7v31.2h31.1v-7.1H45.1zM145.5 24.1h27.6v7h-27.6zM145.5 0h27.6v7h-27.6zM145.5 12.1h27.6v7h-27.6z"></path></svg>
        </span>
      </a>

      <!---->

    </div>

  </div>

</nav>


<!---->
</top-bar>
</header>

<!----><!---->
  <div class="container">
    <ad-component type="home-lotoquebec-0"><div class="ad ad--flex" className="ad ad--flex">
  <!---->
</div>
</ad-component>
    <weather-alert><!---->
</weather-alert>
  </div>
  <!---->
  <!----><!---->
    <talk-home><div class="container">
  <!----><featured-articles><!----><div class="hero hero--grid3">
  <article class="hero__item">

    <div class="hero__image"></div>

    <a title="Fini pour l'hiver le soufflage de la neige dans les petites rues de quartier à Gatineau" href="/nouvelles/politique/194840/fini-pour-lhiver-le-soufflage-de-la-neige-dans-les-petites-rues-de-quartier-a-gatineau">
      <span class="hero__header">

        <!----><span class="tags">
          <!----><span class="tag">
            Politique
          </span>
        </span>

        <span class="title">
          <span class="hero__title hero__title--white">Fini pour l'hiver le soufflage de la neige dans les petites rues de quartier à Gatineau</span>
        </span>

      </span>
    </a>

  </article>
  <article class="hero__item">

    <div class="hero__image"></div>

    <a title="Le député de Gatineau a subi un infarctus" href="/nouvelles/sante/194760/le-depute-de-gatineau-a-subi-un-infarctus">
      <span class="hero__header">

        <!----><span class="tags">
          <!----><span class="tag">
            Politique
          </span>
        </span>

        <span class="title">
          <span class="hero__title hero__title--white">Le député de Gatineau a subi un infarctus</span>
        </span>

      </span>
    </a>

  </article>
  <article class="hero__item">

    <div class="hero__image"></div>

    <a title="Une Fondation au nom de la petite Charlotte" href="/nouvelles/sante/194762/une-fondation-au-nom-de-la-petite-charlotte">
      <span class="hero__header">

        <!----><span class="tags">
          <!----><span class="tag">
            Santé
          </span>
        </span>

        <span class="title">
          <span class="hero__title hero__title--white">Une Fondation au nom de la petite Charlotte</span>
        </span>

      </span>
    </a>

  </article>
</div>
</featured-articles>

  <!---->

  <div class="l-wrap">
    <div class="l-wrap__left">
      <!----><replay-list><div class="audio-module">
  <header class="audio-module__header">
    <h2 class="audio-module__title">Audio sur demande</h2>
    <ul class="audio-module__nav tabs">
      <li class="tabs__item is-active"><a>Récemment</a></li>
      <li class="tabs__item"><a>Plus écoutés</a></li>
    </ul>

    <ul class="tabs audio-module__slider-nav">
      <li class="tabs__item">
        <button class="btn btn--icon btn--icon-only">
          <svg aria-hidden="true" class="icon icon--arrow">
            <use xlink:href="#nc-tail-left"></use>
          </svg>
        </button>
      </li>
      <li class="tabs__item">
        <button class="btn btn--icon btn--icon-only">
          <svg aria-hidden="true" class="icon icon--arrow">
            <use xlink:href="#nc-tail-right"></use>
          </svg>
        </button>
      </li>
    </ul>
  </header>

  <div class="c-carousel--audio">

    <!----><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Un notaire répond à vos questions!</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Isabelle Maréchal<!---->
              <!---->
            </span>
          </p>
          <p class="timeago">il y a 6 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-0" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-0">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/2019_02_25_isab_jean_lambert_1551114001125988.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Le Canadien de Montréal est-il équipé pour faire les séries?</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Isabelle Maréchal<!---->
              <!---->
            </span>
          </p>
          <p class="timeago">il y a 6 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-1" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-1">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/2019_02_25_isab_martin_mcguire_mario_langlois_ron_fournier_1551112549747827.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Avez-vous l'amour inconditionnel d'un de vos parents? (ou les deux) Comment le vivez-vous?</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Doc Mailloux<!---->
              <!---->
            </span><span>
              <!----><span>et </span>Josey Arsenault<!---->
              <!---->
            </span>
          </p>
          <p class="timeago">il y a 6 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-2" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-2">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/doc25_1551111172436561.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Qu’auriez-vous fait&nbsp; à la place de Michel Cadotte et que mérite-t-il maintenant?</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Isabelle Maréchal<!---->
              <!---->
            </span>
          </p>
          <p class="timeago">il y a 7 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-3" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-3">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/2019_02_25_isab_jean_pierre_rancourt_nicole_gibeault_1551110502711262.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Des bancs de neige imposants, des affiches interdiction de stationner la nuit pour déneigement pendant 5 jours! Jean-Luc est un résident de la rue du Plein Air.</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Roch Cholette<!---->
              <!---->
            </span>
          </p>
          <p class="timeago">il y a 5 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-4" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-4">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/sclr_2019_02_25_jean_luc_interdiction_de_stationnement_0860470_1551109596735152.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">François s'est retrouvé dans un carambolage ce matin.</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Roch Cholette<!---->
              <!---->
            </span>
          </p>
          <p class="timeago">il y a 5 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-5" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-5">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/sclr_2019_02_25_francois_carrambolage_0859975_1551106876837235.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Cédric Tessier s'exprime sur le soufflage</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!---->
          </p>
          <p class="timeago">il y a 8 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-6" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-6">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/c_dric_soufflage_1551106495761573.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Louise Boudrias s'exprime sur le soufflage</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!---->
          </p>
          <p class="timeago">il y a 8 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-7" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-7">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/boubou_soufflage_1551106453514440.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">La maman de Charlotte, décédée de la grippe, Nancy Bouchard</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!---->
          </p>
          <p class="timeago">il y a 8 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-8" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-8">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/nancy_bouchard_1551106075832644.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div><div class="c-card c-card--audio-box">
      <figure class="c-card__image">
        <img class="avatar avatar--round">
      </figure>

      <h3 class="c-card__title">Chronique juridique avec Me Benoit Duclos du cabinet Letellier Gosselin Duclos. Parlons d'hypothèque. Une hypothèque, c'est quoi?</h3>

      <div class="c-card__meta">

        <!----><button class="btn btn--icon btn--circle">
          <svg aria-hidden="true" class="icon icon--play">
            <use xlink:href="#nc-button-play"></use>
          </svg>
        </button>

        <!---->

        <div class="info">
          <!----><p class="hosts">Avec
            <!----><span>
              <!---->Benoit Duclos<!---->
              <!---->
            </span><span>
              <!----><span>et </span>Michel Langevin<!---->
              <!---->
            </span>
          </p>
          <p class="timeago">il y a 8 heures</p>
        </div>

      </div>

      <div class="c-card__cta dropup" ngbDropdown="">
        <a aria-haspopup="true" class="btn btn--icon btn--icon-only dropdown-toggle" ngbDropdownToggle="" id="audioDropdown-9" aria-expanded="false">
          <svg aria-hidden="true" class="icon icon--more">
            <use xlink:href="#nc-ic_more_vert_24px"></use>
          </svg>
        </a>
        <div ngbDropdownMenu="" aria-labelledby="audioDropdown-9">
          <div class="dropdown-menu">
            <a class="dropdown-item">
              <svg aria-hidden="true" class="icon icon--share">
                <use xlink:href="#nc-curved-next"></use>
              </svg>
              Partager
            </a>
            <a class="dropdown-item" download="" target="_blank" href="https://cdn.cogecolive.com/prod-20190225/qosl_2019_02_25_benoit_duclos_6123866_1551104527790539.mp3">
              <svg aria-hidden="true" class="icon icon--download">
                <use xlink:href="#nc-cloud-download-95"></use>
              </svg>
              Télécharger
            </a>
          </div>
        </div>
      </div>
    </div>

    <div style="width: 5px; height: 5px;">&nbsp;</div>

  </div>

</div>
</replay-list>
    </div>
    <aside class="l-wrap__right">
      <ad-component type="home-1"><div class="ad ad--banner" className="ad ad--banner">
  <!---->
</div>
</ad-component>
    </aside>
  </div>

  <!----><!---->

    <!----><header class="c-header--index">
      <div class="c-header__cta">
        <h2>Sports</h2>
        <a class="cta" href="/sports">Visiter la section complète</a>
      </div>

      <div class="c-header__logo">
        <svg viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><title>98.5 Sports</title><g fill="none" fill-rule="evenodd"><circle cx="100" cy="100" fill="#FFF" r="98" stroke="#1A1919" stroke-width="2"></circle><path d="M41.61 118.93L21 147.75h137.273l20.615-28.82H41.61" fill="#D02139"></path><path d="M60.979 129.4l-5.706.316c-.131-1.724-1.086-2.576-2.866-2.576-.73 0-1.292.154-1.683.466-.386.308-.584.678-.584 1.107 0 .313.163.614.47.9.322.275 1.068.64 2.245 1.083 1.485.573 2.696 1.122 3.63 1.63.931.507 1.697 1.164 2.291 1.991.587.819.888 1.836.888 3.056 0 1.145-.324 2.22-.967 3.202-.64.998-1.562 1.815-2.771 2.466-1.209.633-2.923.956-5.15.956-3.133 0-5.356-.6-6.663-1.805-1.317-1.202-1.969-2.751-1.969-4.632v-.463l5.737-.384c0 1.233.272 2.097.816 2.607.54.51 1.296.758 2.258.758.966 0 1.706-.212 2.207-.637.506-.42.767-.899.767-1.438 0-.402-.164-.777-.49-1.12-.32-.335-1.11-.737-2.381-1.191-2.902-1.046-4.732-2.008-5.5-2.886-.762-.878-1.145-1.935-1.145-3.172 0-1.136.314-2.17.946-3.102.632-.933 1.55-1.655 2.758-2.175 1.203-.516 2.654-.775 4.34-.775 5.348 0 8.18 1.945 8.522 5.817zm3.17-5.481h8.965c1.69 0 2.966.209 3.821.603.858.402 1.51.984 1.955 1.78.458.78.68 1.743.68 2.88 0 1.488-.404 2.802-1.21 3.956-.801 1.15-1.81 1.986-3.02 2.475-1.22.511-2.911.762-5.058.762h-2.709l-1.532 7.282h-6.15l4.258-19.738zm4.29 8.552h2.054c.96 0 1.75-.284 2.36-.85.618-.563.929-1.238.929-2.02 0-1.184-.647-1.777-1.928-1.777h-2.392l-1.023 4.647zm23.242-8.89c3.004 0 5.215.81 6.615 2.423 1.414 1.607 2.115 3.586 2.115 5.941 0 .905-.127 1.943-.384 3.103-.26 1.158-.768 2.362-1.509 3.609a10.773 10.773 0 0 1-2.898 3.165c-1.198.863-2.337 1.442-3.43 1.731-1.1.292-2.256.444-3.48.444-2.822 0-5.02-.717-6.604-2.142-1.577-1.424-2.369-3.431-2.369-6.005 0-1.353.194-2.657.584-3.94a13.105 13.105 0 0 1 1.751-3.623 10.678 10.678 0 0 1 2.87-2.85c1.136-.767 2.249-1.266 3.348-1.502a16.297 16.297 0 0 1 3.391-.353zm-2.596 15.917c1.174 0 2.163-.44 2.99-1.33.824-.888 1.424-2.01 1.802-3.363.375-1.35.564-2.311.564-2.88 0-1.27-.32-2.232-.965-2.875-.645-.643-1.464-.966-2.452-.966-1.12 0-2.076.403-2.877 1.217-.802.813-1.397 1.892-1.81 3.243-.417 1.357-.607 2.501-.607 3.45 0 1.003.29 1.842.883 2.51.602.66 1.42.994 2.472.994zm15.158-15.58h11.228c1.944 0 3.365.513 4.257 1.527.9 1.01 1.357 2.23 1.357 3.66 0 1.544-.482 2.896-1.44 4.043-.948 1.154-2.463 1.893-4.559 2.221 1.236.998 2.723 3.767 4.443 8.288h-6.446a115.605 115.605 0 0 0-1.906-4.676c-.735-1.69-1.285-2.678-1.652-2.943-.368-.27-.81-.402-1.33-.402h-.325l-1.684 8.021h-6.122l4.179-19.738zm4.413 8.027h1.166c1.942 0 3.19-.09 3.765-.27.564-.176.995-.482 1.27-.906.277-.431.419-.843.419-1.234 0-.502-.165-.897-.502-1.187-.326-.284-1.054-.427-2.168-.427h-3.097l-.853 4.024zm32.965-8.026l-1.004 4.847h-6.412l-3.208 14.891h-6.133l3.203-14.891h-6.127l1.029-4.847h18.652zm16.616 5.48l-5.712.317c-.127-1.724-1.077-2.576-2.864-2.576-.729 0-1.288.154-1.677.466-.393.308-.59.678-.59 1.107 0 .313.154.614.476.9.317.275 1.056.64 2.232 1.083 1.491.573 2.706 1.122 3.633 1.63.94.507 1.707 1.164 2.296 1.991.589.819.89 1.836.89 3.056 0 1.145-.329 2.22-.968 3.202-.642.998-1.568 1.815-2.773 2.466-1.21.633-2.932.956-5.151.956-3.133 0-5.36-.6-6.658-1.805-1.314-1.202-1.971-2.751-1.971-4.632v-.463l5.74-.384c0 1.233.268 2.097.814 2.607.539.51 1.293.758 2.256.758.96 0 1.708-.212 2.207-.637.51-.42.764-.899.764-1.438 0-.402-.157-.777-.487-1.12-.32-.335-1.114-.737-2.381-1.191-2.898-1.046-4.731-2.008-5.496-2.886-.776-.878-1.155-1.935-1.155-3.172 0-1.136.31-2.17.948-3.102.632-.933 1.552-1.655 2.759-2.175 1.209-.516 2.66-.775 4.341-.775 5.343 0 8.18 1.945 8.527 5.817z" fill="#FFFFFE"></path><path d="M50.648 68.165c0 4.708 0 13.121 7.059 13.121 3.174 0 7.51-2.446 8.421-5.699 0 0 .27-.814.27-3.437 0-10.5-2.995-15.83-8.78-15.83-4.526 0-6.97 5.597-6.97 11.845zm5.073 18.37c-8.055 0-17.013-6.423-17.013-17.19 0-10.407 10.863-17.375 18.91-17.375 12.396 0 19.91 8.957 19.91 21.354 0 16.105-10.497 34.463-26.966 34.463-1.082 0-2.265-.08-2.265-.08l-.9-2.804c2.539-.823 14.476-.644 18.087-23.798-1.985 2.89-4.966 5.43-9.763 5.43zm52.292-24.14c5.902 2.64 9.07 7.577 9.07 13.998 0 9.517-9.68 15.062-19.02 15.062-9.247 0-18.935-5.545-18.935-15.062 0-6.421 3.171-11.359 8.985-13.822-4.312-2.38-7.312-6.784-7.312-11.715 0-7.924 8.547-13.647 17.262-13.647 8.809 0 17.352 5.723 17.352 13.647 0 4.931-2.998 9.335-7.402 11.54zm-3.963-10.57c0-5.109-1.41-10.298-5.987-10.298-4.496 0-5.905 5.19-5.905 10.298 0 3.962 1.938 8.9 5.905 8.9 4.048 0 5.987-4.938 5.987-8.9zM90.313 76.393c0 5.289 2.732 10.747 7.75 10.747 5.109 0 7.836-5.458 7.836-10.747 0-5.457-2.554-11.45-7.836-11.45-5.283 0-7.75 5.993-7.75 11.45zm55.701 4.91c8.004 0 17.404 3.686 17.404 12.128 0 10.72-17.494 18.897-27.687 18.897h-2.187v-3.524h2.187c7.477 0 15.826-7.99 15.826-14.047 0-4.31-4.045-6.602-8.962-6.602h-8.268V60.468h27.515l-3.962 9.315h-18.983v11.52h7.117zm-17.664 3.112a4.11 4.11 0 1 1-8.219 0 4.11 4.11 0 0 1 8.22 0z" fill="#1A1919"></path></g></svg>
      </div>
    </header>

    <ul class="o-list o-list--grid-4">
      <li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/sports/194888/le-canadien-obtient-jordan-weal-en-retour-de-michael-chaput">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Le Canadien obtient Jordan Weal en retour de Michael Chaput">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!---->
    <span class="c-card__title" itemprop="headline">Le Canadien obtient Jordan Weal en retour de Michael Chaput</span>
    
    <time class="timeago">Aujourd’hui à 11:30</time>
  </span>
</a>
</div>
      </li>
      <!----><li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/sports/194868/milos-raonic-elimine-au-premier-tour-a-dubai">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Milos Raonic éliminé au premier tour à Dubaï">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!---->
    <span class="c-card__title" itemprop="headline">Milos Raonic éliminé au premier tour à Dubaï</span>
    
    <time class="timeago">Aujourd’hui à 12:15</time>
  </span>
</a>
</div>
      </li>
      <!----><li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/sports/194863/kevin-hayes-prend-la-direction-de-winnipeg">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Kevin Hayes prend la direction de Winnipeg">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!---->
    <span class="c-card__title" itemprop="headline">Kevin Hayes prend la direction de Winnipeg</span>
    
    <time class="timeago">Aujourd’hui à 10:35</time>
  </span>
</a>
</div>
      </li>
      <li class="o-list__item">
        <!---->
        <!----><!---->
          <!----><div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/sports/194818/les-blue-jackets-ajoutent-un-gardien-et-alimentent-les-rumeurs">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Les Blue Jackets ajoutent un gardien... et alimentent les rumeurs">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!---->
    <span class="c-card__title" itemprop="headline">Les Blue Jackets ajoutent un gardien... et alimentent les rumeurs</span>
    
    <time class="timeago">Aujourd’hui à 09:15</time>
  </span>
</a>
</div>
        
      </li>
    </ul>
  

  <promo-banner><!---->
</promo-banner>

  <div class="sports-streams">

    <!---->

    <!----><a class="sports-streams__item">
      <span class="btn btn--icon btn--outline btn--inverted">
        <svg aria-hidden="true" class="icon icon--play">
          <use xlink:href="#nc-button-play"></use>
        </svg>
      </span>
      <span class="sports-streams__info">
        <p class="listen">Écouter en direct</p>
        <p class="team">Match du Fury FC d'Ottawa</p>
      </span>
      <span class="sports-streams__logo">
        <img alt="Canadiens de Montréal" src="//cdn.cogecolive.com/websites-public/logo_fury_color_1.25x1.png">
      </span>
    </a>
  </div>

  <ad-component type="home-2"><div class="ad ad--banner ad--horizontal" className="ad ad--banner ad--horizontal">
  <!---->
</div>
</ad-component>

  <!----><!---->

    <header class="c-header--index">
      <div class="c-header__cta">
        <h2>Manchettes</h2>
        <a class="cta" href="/nouvelles">Toutes les nouvelles</a>
      </div>
    </header>

    <ul class="o-list o-list--grid-4">
      <li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/faits-divers/194644/soyez-prudents">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Soyez prudents!">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!----><span class="c-card__category" itemprop="articleSection">
      <!----><span>
        Faits divers
      </span>
    </span>
    <span class="c-card__title" itemprop="headline">Soyez prudents!</span>
    
    <time class="timeago">Hier à 09:21</time>
  </span>
</a>
</div>
      </li>
      <!----><li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/faits-divers/194643/environ-27-contraventions-par-jour-pour-le-radar-photo-maisonneuve-sacre-coeur">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Environ 27 contraventions par jour pour le radar photo Maisonneuve-Sacré Coeur">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!----><span class="c-card__category" itemprop="articleSection">
      <!----><span>
        Faits divers
      </span>
    </span>
    <span class="c-card__title" itemprop="headline">Environ 27 contraventions par jour pour le radar photo Maisonneuve-Sacré Coeur</span>
    
    <time class="timeago">Hier à 09:17</time>
  </span>
</a>
</div>
      </li>
      <!----><li class="o-list__item">
        <div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/faits-divers/194642/le-canal-rideau-ferme-temporairement">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Le canal Rideau fermé temporairement">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!----><span class="c-card__category" itemprop="articleSection">
      <!----><span>
        Faits divers
      </span>
    </span>
    <span class="c-card__title" itemprop="headline">Le canal Rideau fermé temporairement</span>
    
    <time class="timeago">Hier à 09:10</time>
  </span>
</a>
</div>
      </li>
      <li class="o-list__item">
        <!---->
        <!----><!---->
          <!----><div article-card="" class="c-card c-card--news c-card--news-vertical" className="c-card c-card--news c-card--news-vertical"><a itemscope="" itemtype="http://schema.org/NewsArticle" href="/nouvelles/politique/194543/soufflage-de-la-neige-des-precisions-de-cedric-tessier">
  <figure class="c-card__image f">
    <picture class="c-card__image-container">
      <img alt="Soufflage de la neige: des précisions de Cédric Tessier">
    </picture>
  </figure>
  <span class="c-card__meta">
    <!----><span class="c-card__category" itemprop="articleSection">
      <!----><span>
        Politique
      </span>
    </span>
    <span class="c-card__title" itemprop="headline">Soufflage de la neige: des précisions de Cédric Tessier</span>
    
    <time class="timeago">samedi dernier à 11:12</time>
  </span>
</a>
</div>
        
      </li>
    </ul>
  

  <div class="l-wrap">
    <div class="l-wrap__left">
      <!----><gallery-component><!----><ngb-carousel class="carousel slide" tabIndex="0" style="display:block;">
    <ol class="carousel-indicators">
      <!----><li id="ngb-slide-41097" class="active"></li>
    </ol>
    <div class="carousel-inner">
      <!----><div class="carousel-item active">
        <!---->
    <!---->
    <!----><!---->

      <a class="c-card c-card--promo c-card--promo-large">
        <span class="c-card__image">
          <img alt="Écoutez que l'Outaouais se lève avec Michel Langevin">
        </span>
        <span class="c-card__meta">
          <!----><span class="tag tag--block">En semaine dès 5h30</span>
          <!----><span class="c-card__title">Écoutez que l'Outaouais se lève avec Michel Langevin</span>
        </span>
      </a>

    
    <!---->
  
      </div>
    </div>
    <a class="left carousel-control-prev" role="button">
      <span aria-hidden="true" class="carousel-control-prev-icon"></span>
      <span class="sr-only">Previous</span>
    </a>
    <a class="right carousel-control-next" role="button">
      <span aria-hidden="true" class="carousel-control-next-icon"></span>
      <span class="sr-only">Next</span>
    </a>
    </ngb-carousel>
</gallery-component>
    </div>
    <aside class="l-wrap__right">
      <ad-component type="home-3"><div class="ad ad--banner" className="ad ad--banner">
  <!---->
</div>
</ad-component>
    </aside>
  </div>

  <!---->

  <user-slider><div class="c-carousel c-carousel--users c-carousel--horizontal">

  <header class="c-carousel__header">

    <h2 class="c-carousel__title">Animateurs</h2>

    <div class="c-carousel__nav btn-list">
      <button class="btn btn--icon btn--icon-only js-btn-prev">
        <svg aria-hidden="true" class="icon icon--arrow">
          <use xlink:href="#nc-tail-left"></use>
        </svg>
      </button>
      <button class="btn btn--icon btn--icon-only js-btn-next">
        <svg aria-hidden="true" class="icon icon--arrow">
          <use xlink:href="#nc-tail-right"></use>
        </svg>
      </button>
    </div>

  </header>

  <div class="c-carousel__container">

    <!----><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/mario-aube">
        <img alt="Mario Aubé">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/mario-aube">Mario Aubé</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/louis-philippe-brule">
        <img alt="Louis-Philippe Brulé">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/louis-philippe-brule">Louis-Philippe Brulé</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/joanie-charron">
        <img alt="Joanie Charron">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/joanie-charron">Joanie Charron</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/roch-cholette">
        <img alt="Roch Cholette">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/roch-cholette">Roch Cholette</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/valerie-clairoux">
        <img alt="Valerie Clairoux">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/valerie-clairoux">Valerie Clairoux</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/michel-langevin">
        <img alt="Michel Langevin">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/michel-langevin">Michel Langevin</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/marc-legault">
        <img alt="Marc Legault">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/marc-legault">Marc Legault</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/mathieu-locas">
        <img alt="Mathieu Locas">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/mathieu-locas">Mathieu Locas</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/daniel-mongrain">
        <img alt="Daniel Mongrain">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/daniel-mongrain">Daniel Mongrain</a>
      </div>
    </div><div class="c-card c-card--user c-card--user-vertical">
      <a class="c-card__image" href="/animateurs/jeffrey-subranni">
        <img alt="Jeffrey Subranni">
      </a>
      <div class="c-card__meta">
        <a class="c-card__title" href="/animateurs/jeffrey-subranni">Jeffrey Subranni</a>
      </div>
    </div>

  </div>
</div>
</user-slider>
</div>
</talk-home>
  


<ad-component type="home-4"><div class="ad ad--banner ad--horizontal" className="ad ad--banner ad--horizontal">
  <!---->
</div>
</ad-component>
<ad-component type="home-flex-0"><div class="ad " className="ad ">
  <!---->
</div>
</ad-component>

<footer-component><footer class="l-footer">
  <div class="container">
    <div class="footer__station">
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!---->
      <!----><svg class="station-logo station-logo--inverted" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><title>104.7</title><g fill="none" fill-rule="evenodd"><path class="text" d="M68.09 64.459c-5.948 0-7.01 10.091-7.01 18.503 0 8.405 1.062 18.495 7.01 18.495 5.953 0 7.013-10.09 7.013-18.495 0-8.412-1.06-18.503-7.012-18.503zm0 42.138c-9.982 0-18.447-9.384-18.447-23.635 0-14.256 8.465-23.637 18.448-23.637 9.989 0 18.45 9.381 18.45 23.637 0 14.251-8.461 23.635-18.45 23.635zm-20.394-4.508H36.969v-42.51l-4.536-.438 4.536-4.865h10.727v47.813zm70.818-29.328h5.123l-2.493 8.483h-2.63V94.91h-10.113V81.244H88.922v-2.667l24.739-32.943h4.853V72.76zm-11.111.053V60.282l-9.43 12.532h9.43zm44.059 40.462h-11.273l18.885-38.136h-21.826l2.515-8.753h27.688l-15.99 46.89zm-15.927-24.544a4.309 4.309 0 1 1-8.618 0 4.309 4.309 0 0 1 8.618 0zm-93.336 46.121c0-1.01.176-1.905.529-2.68.352-.776.816-1.417 1.393-1.922a6.008 6.008 0 0 1 1.94-1.147 6.365 6.365 0 0 1 2.168-.388c.729 0 1.452.13 2.169.388.717.26 1.364.641 1.94 1.147.576.505 1.04 1.146 1.393 1.922.353.775.53 1.67.53 2.68v13.261c0 1.034-.177 1.934-.53 2.698a5.635 5.635 0 0 1-1.393 1.905 6.007 6.007 0 0 1-1.94 1.145c-.717.259-1.44.388-2.169.388-.729 0-1.452-.129-2.169-.388a5.99 5.99 0 0 1-1.939-1.145c-.577-.507-1.04-1.14-1.393-1.905-.353-.764-.53-1.664-.53-2.698v-13.26zm3.597 13.261c0 .87.241 1.511.723 1.922a2.55 2.55 0 0 0 1.71.617c.658 0 1.229-.205 1.71-.617.483-.41.724-1.052.724-1.922v-13.26c0-.87-.241-1.511-.723-1.923a2.551 2.551 0 0 0-1.71-.617 2.55 2.55 0 0 0-1.711.617c-.482.412-.723 1.053-.723 1.922v13.261zm23.277.282c0 .823-.154 1.587-.459 2.292a5.904 5.904 0 0 1-3.103 3.103 5.619 5.619 0 0 1-2.258.46c-.8 0-1.552-.154-2.257-.46a5.895 5.895 0 0 1-3.103-3.103 5.69 5.69 0 0 1-.46-2.292v-19.468h3.598v19.115c0 .894.212 1.552.635 1.974.424.424.953.636 1.587.636.635 0 1.164-.212 1.588-.636.423-.422.634-1.08.634-1.974v-19.115h3.598v19.468zm5.747-16.082h-4.16v-3.386h11.92v3.386h-4.162v21.724H74.82v-21.724zm11.392-3.386h2.998l5.607 25.11H91.22l-1.058-5.395H85.26l-1.059 5.395h-3.597l5.608-25.11zm1.517 7.23h-.071l-1.764 9.1h3.598l-1.763-9.1zm8.64-1.305c0-1.01.176-1.905.53-2.68.352-.776.816-1.417 1.393-1.922a6.008 6.008 0 0 1 1.939-1.147 6.368 6.368 0 0 1 2.169-.388c.729 0 1.452.13 2.169.388.717.26 1.363.641 1.94 1.147.576.505 1.04 1.146 1.392 1.922.354.775.53 1.67.53 2.68v13.261c0 1.034-.176 1.934-.53 2.698a5.635 5.635 0 0 1-1.393 1.905 6 6 0 0 1-1.94 1.145c-.716.259-1.44.388-2.168.388-.73 0-1.452-.129-2.17-.388a5.99 5.99 0 0 1-1.938-1.145c-.577-.507-1.041-1.14-1.393-1.905-.354-.764-.53-1.664-.53-2.698v-13.26zm3.597 13.261c0 .87.242 1.511.724 1.922a2.55 2.55 0 0 0 1.71.617c.657 0 1.229-.205 1.71-.617.482-.41.724-1.052.724-1.922v-13.26c0-.87-.242-1.511-.724-1.923a2.552 2.552 0 0 0-1.71-.617 2.55 2.55 0 0 0-1.71.617c-.482.412-.724 1.053-.724 1.922v13.261zm23.277.282a5.69 5.69 0 0 1-.46 2.292 5.895 5.895 0 0 1-3.102 3.104 5.619 5.619 0 0 1-2.257.458c-.8 0-1.552-.153-2.257-.458a5.907 5.907 0 0 1-3.104-3.104 5.713 5.713 0 0 1-.458-2.292v-19.468h3.596v19.115c0 .894.212 1.552.636 1.974.423.424.952.636 1.587.636.634 0 1.163-.212 1.587-.636.423-.422.634-1.08.634-1.974v-19.115h3.598v19.468zm6.948-19.468h2.997l5.609 25.11h-3.598l-1.058-5.395h-4.903l-1.058 5.395h-3.597l5.608-25.11zm1.516 7.23h-.07l-1.764 9.1h3.597l-1.763-9.1zm8.958 17.88v-25.11h3.597v25.11h-3.597zm18.73-17.88h-3.6v-.811c0-.823-.193-1.534-.581-2.134-.388-.599-1.04-.899-1.959-.899-.493 0-.9.094-1.217.282-.317.189-.565.43-.74.723-.177.294-.3.635-.371 1.022-.07.388-.106.794-.106 1.218 0 .493.017.91.052 1.251.036.342.124.635.265.882.141.246.347.465.618.653.27.188.64.375 1.111.564l2.753 1.093c.8.306 1.447.664 1.94 1.076.495.412.877.894 1.148 1.446.27.553.452 1.187.547 1.904.093.718.14 1.534.14 2.451 0 1.058-.105 2.04-.317 2.945-.212.905-.56 1.68-1.04 2.328-.483.647-1.125 1.158-1.924 1.534-.8.376-1.777.564-2.929.564-.87 0-1.682-.153-2.435-.458a5.923 5.923 0 0 1-1.94-1.252 5.893 5.893 0 0 1-1.765-4.25v-1.34h3.6v1.128c0 .66.193 1.252.582 1.781.388.53 1.04.794 1.958.794.612 0 1.088-.088 1.43-.264.34-.177.599-.424.775-.741.176-.318.288-.71.336-1.182.047-.47.07-.987.07-1.551 0-.658-.023-1.2-.07-1.623-.048-.423-.147-.763-.3-1.022a1.841 1.841 0 0 0-.635-.636 8.523 8.523 0 0 0-1.076-.528l-2.577-1.058c-1.553-.635-2.593-1.475-3.123-2.523-.53-1.045-.793-2.356-.793-3.931 0-.94.128-1.835.387-2.68.259-.848.64-1.576 1.148-2.187a5.464 5.464 0 0 1 1.923-1.464c.776-.364 1.68-.547 2.717-.547.893 0 1.711.165 2.452.494a6.078 6.078 0 0 1 1.906 1.305c.529.54.935 1.146 1.217 1.816.283.67.424 1.359.424 2.064v1.762z" fill="#1A1919"></path><circle class="circle" cx="100" cy="100" r="98" stroke="#1A1919" stroke-width="2"></circle></g></svg>
      <!---->
    </div>

    <nav class="footer__nav">
      <div class="footer__col">
        <a routerLink="/contact" href="/contact">Nous joindre</a>
        <a href="/nouvelles/carrieres">Carrières</a>
        <a target="_blank" href="https://www.cogecomedia.com/termes/fr/">Termes &amp; conditions</a>
      </div>
      <div class="footer__col">
        <a target="_blank" href="https://www.cogecomedia.com/vie-privee/fr/">Politique de confidentialité</a>
        <a href="/contact/ventes">Ventes</a>
        <a href="/nouvelles/communiques">Communiqués de presse</a>
      </div>
    </nav>

    <div class="footer__logos">
      <a target="_blank" href="https://www.cogecomedia.com/fr/">
        <svg class="logo logo--cmi logo--inverted" viewBox="0 0 492 157" xmlns="http://www.w3.org/2000/svg"> <title>Cogeco Média</title> <g fill="none" fill-rule="evenodd"> <path class="text text--media" d="M178.563,156.904 L178.563,107.54 L191.759,107.54 L200.305,139.948 L200.443,139.948 L208.987,107.54 L222.183,107.54 L222.183,156.904 L214.12,156.904 L214.12,118.069 L213.981,118.069 L203.93,156.904 L196.819,156.904 L186.768,118.069 L186.631,118.069 L186.631,156.904 L178.563,156.904 Z M229.708,156.904 L229.708,107.54 L255.555,107.54 L255.555,115.881 L239.146,115.881 L239.146,127.231 L251.655,127.231 L251.655,135.573 L239.146,135.573 L239.146,148.562 L256.238,148.562 L256.238,156.904 L229.708,156.904 Z M271.831,148.562 L275.109,148.562 C280.307,148.562 283.315,146.1 283.315,138.717 L283.315,125.725 C283.315,118.753 280.989,115.881 275.109,115.881 L271.831,115.881 L271.831,148.562 Z M262.392,107.54 L275.522,107.54 C286.323,107.54 292.341,112.188 292.75,124.632 L292.75,139.811 C292.341,152.254 286.323,156.904 275.522,156.904 L262.392,156.904 L262.392,107.54 Z M299.452,156.904 L299.452,107.54 L308.889,107.54 L308.889,156.904 L299.452,156.904 Z M326.528,138.17 L335.897,138.17 L331.315,118.205 L331.177,118.205 L326.528,138.17 Z M313.059,156.904 L325.297,107.54 L337.4,107.54 L349.296,156.904 L340.269,156.904 L337.877,146.511 L324.819,146.511 L322.154,156.904 L313.059,156.904 Z" fill="#00A8EC"></path> <path class="text text--cogeco" d="M38.492,45.66 C38.492,64.582 44.372,80.439 52.523,90.157 C52.809,90.498 52.687,91.042 52.192,91.066 C50.678,91.138 48.895,91.138 47.397,91.138 C45.688,91.138 44.278,91.097 43.023,91.024 C38.86,90.783 35.072,89.121 32.288,84.787 C25.319,73.948 21.65,60.127 21.65,45.66 C21.65,31.194 25.319,17.371 32.288,6.534 C35.072,2.2 38.86,0.536 43.023,0.295 C44.278,0.223 45.688,0.181 47.397,0.181 C48.895,0.181 50.678,0.181 52.192,0.253 C52.687,0.277 52.809,0.821 52.523,1.161 C44.372,10.882 38.492,26.739 38.492,45.66 Z M17.288,45.66 C17.288,64.54 23.561,80.439 31.813,90.157 C32.102,90.498 31.947,91.046 31.453,91.07 C29.938,91.143 28.486,91.138 26.987,91.138 C25.278,91.138 23.58,91.097 22.323,91.024 C18.161,90.783 14.353,89.121 11.522,84.787 C4.443,73.948 0.43,60.129 0.43,45.66 C0.43,31.058 4.443,17.371 11.522,6.534 C14.353,2.2 18.161,0.536 22.323,0.295 C23.58,0.223 25.278,0.181 26.987,0.181 C28.486,0.181 29.938,0.178 31.453,0.25 C31.947,0.274 32.102,0.821 31.813,1.161 C23.561,10.882 17.288,26.646 17.288,45.66 Z M59.708,45.66 C59.708,64.641 65.194,80.53 72.637,90.251 C72.883,90.57 72.623,91.056 72.235,91.068 C70.604,91.124 68.456,91.138 66.81,91.138 C65.002,91.138 63.537,91.108 62.409,91.024 C58.637,90.74 55.196,89.121 52.667,84.787 C46.35,73.948 42.863,60.127 42.863,45.66 C42.863,31.194 46.35,17.371 52.667,6.534 C55.196,2.2 58.637,0.579 62.409,0.295 C63.537,0.21 65.002,0.181 66.81,0.181 C68.456,0.181 70.604,0.197 72.235,0.252 C72.623,0.266 72.883,0.75 72.637,1.07 C65.194,10.791 59.708,26.679 59.708,45.66 Z M101.75,36.706 L87.999,36.698 C86.586,21.696 81.723,9.218 75.484,1.07 C75.239,0.75 75.5,0.266 75.886,0.252 C77.518,0.197 79.667,0.181 81.312,0.181 C83.12,0.181 84.584,0.21 85.713,0.295 C89.486,0.579 92.925,2.2 95.452,6.534 C99.915,14.186 102.964,23.33 104.372,33.134 C104.716,35.393 103.586,36.706 101.75,36.706 Z M122.903,36.706 L109.18,36.698 C107.663,21.751 102.427,9.303 95.599,1.161 C95.313,0.821 95.434,0.277 95.93,0.253 C97.443,0.181 99.226,0.181 100.723,0.181 C102.434,0.181 103.843,0.223 105.099,0.295 C109.262,0.536 113.049,2.2 115.834,6.534 C120.754,14.187 124.032,23.332 125.533,33.138 C125.889,35.456 124.742,36.706 122.903,36.706 Z M144.052,36.706 L130.359,36.698 C128.752,21.703 123.226,9.309 116.308,1.161 C116.02,0.821 116.172,0.274 116.671,0.25 C118.183,0.178 119.635,0.181 121.133,0.181 C122.843,0.181 124.544,0.223 125.797,0.295 C129.961,0.536 133.769,2.2 136.599,6.534 C141.609,14.202 145.081,23.298 146.683,33.134 C147.102,35.388 145.889,36.706 144.052,36.706 Z M101.75,54.613 C103.586,54.613 104.716,55.927 104.372,58.186 C102.964,67.99 99.915,77.134 95.452,84.785 C92.925,89.12 89.486,90.74 85.713,91.025 C84.584,91.11 83.12,91.139 81.312,91.139 C79.667,91.139 77.518,91.123 75.886,91.068 C75.5,91.054 75.239,90.57 75.484,90.25 C81.723,82.102 86.586,69.623 87.999,54.622 L101.75,54.613 Z M122.903,54.613 C124.742,54.613 125.889,55.864 125.533,58.182 C124.032,67.988 120.754,77.133 115.834,84.785 C113.049,89.12 109.262,90.784 105.099,91.025 C103.843,91.097 102.434,91.139 100.723,91.139 C99.226,91.139 97.443,91.139 95.93,91.067 C95.434,91.043 95.313,90.498 95.599,90.16 C102.427,82.016 107.663,69.569 109.18,54.622 L122.903,54.613 Z M144.052,54.613 C145.889,54.613 147.102,55.932 146.683,58.186 C145.081,68.022 141.609,77.118 136.599,84.785 C133.769,89.12 129.961,90.784 125.797,91.025 C124.544,91.097 122.843,91.139 121.133,91.139 C119.635,91.139 118.183,91.142 116.671,91.07 C116.172,91.046 116.02,90.498 116.308,90.16 C123.226,82.011 128.752,69.617 130.359,54.622 L144.052,54.613 Z M258.704,28.04 C258.704,21.733 254.92,20.231 252.558,20.231 C250.195,20.231 246.415,21.733 246.415,28.04 L246.415,63.278 C246.415,69.588 250.195,71.088 252.558,71.088 C254.92,71.088 258.704,69.588 258.704,63.278 L258.704,28.04 Z M275.506,62.193 C275.506,76.2 267.788,84.381 252.558,84.381 C237.331,84.381 229.609,76.2 229.609,62.193 L229.609,29.125 C229.609,15.117 237.331,6.939 252.558,6.939 C267.788,6.939 275.506,15.117 275.506,29.125 L275.506,62.193 Z M221.573,62.193 C221.573,76.2 213.853,84.381 198.625,84.381 C183.396,84.381 175.675,76.2 175.675,62.193 L175.675,29.125 C175.675,15.117 183.396,6.939 198.625,6.939 C213.853,6.939 221.573,15.117 221.573,29.125 L221.573,31.359 C221.573,32.836 220.372,34.04 218.896,34.04 L204.769,34.04 L204.769,28.04 C204.769,21.733 200.987,20.231 198.625,20.231 C196.26,20.231 192.481,21.733 192.481,28.04 L192.481,63.278 C192.481,69.588 196.26,71.088 198.625,71.088 C200.987,71.088 204.769,69.588 204.769,63.278 L204.769,53.03 L218.9,53.028 C220.375,53.028 221.573,54.215 221.573,55.693 L221.573,62.193 Z M474.384,28.04 C474.384,21.733 470.602,20.231 468.239,20.231 C465.877,20.231 462.096,21.733 462.096,28.04 L462.096,63.278 C462.096,69.588 465.877,71.088 468.239,71.088 C470.602,71.088 474.384,69.588 474.384,63.278 L474.384,28.04 Z M491.188,62.193 C491.188,76.2 483.468,84.381 468.239,84.381 C453.01,84.381 445.292,76.2 445.292,62.193 L445.292,29.125 C445.292,15.117 453.01,6.939 468.239,6.939 C483.468,6.939 491.188,15.117 491.188,29.125 L491.188,62.193 Z M437.264,62.193 C437.264,76.2 429.544,84.381 414.318,84.381 C399.088,84.381 391.368,76.2 391.368,62.193 L391.368,29.125 C391.368,15.117 399.088,6.939 414.318,6.939 C429.544,6.939 437.264,15.117 437.264,29.125 L437.264,31.359 C437.264,32.836 436.065,34.04 434.588,34.04 L420.461,34.04 L420.461,28.04 C420.461,21.733 416.681,20.231 414.318,20.231 C411.954,20.231 408.172,21.733 408.172,28.04 L408.172,63.278 C408.172,69.588 411.954,71.088 414.318,71.088 C416.681,71.088 420.461,69.588 420.461,63.278 L420.461,53.03 L434.591,53.028 C436.067,53.028 437.264,54.215 437.264,55.693 L437.264,62.193 Z M312.622,55.75 L309.151,55.748 C307.675,55.748 306.476,54.551 306.476,53.076 L306.476,42.32 L326.752,42.32 C328.227,42.32 329.425,43.508 329.425,44.986 L329.425,62.193 C329.425,76.2 321.706,84.381 306.478,84.381 C291.25,84.381 283.528,76.2 283.528,62.193 L283.528,29.125 C283.528,15.117 291.25,6.939 306.478,6.939 C321.706,6.939 329.425,15.117 329.425,29.125 L329.425,31.359 C329.425,32.836 328.223,34.04 326.748,34.04 L312.622,34.04 L312.622,28.04 C312.622,21.733 308.841,20.231 306.478,20.231 C304.114,20.231 300.333,21.733 300.333,28.04 L300.333,63.278 C300.333,69.588 304.114,71.088 306.478,71.088 C308.841,71.088 312.622,69.588 312.622,63.278 L312.622,55.75 Z M354.252,28.041 L354.252,35.545 L366.542,35.545 L366.542,28.041 C366.542,21.733 362.761,20.234 360.399,20.234 C358.036,20.234 354.252,21.733 354.252,28.041 Z M380.672,48.999 L354.252,48.996 L354.252,63.279 C354.252,69.588 358.036,71.089 360.399,71.089 C362.761,71.089 366.542,69.588 366.542,63.279 L366.542,57.278 L380.667,57.278 C382.146,57.278 383.346,58.483 383.346,59.96 L383.346,62.195 C383.346,76.202 375.626,84.381 360.399,84.381 C345.168,84.381 337.448,76.202 337.448,62.195 L337.448,29.126 C337.448,15.119 345.168,6.939 360.399,6.939 C375.626,6.939 383.346,15.119 383.346,29.126 L383.346,46.335 C383.346,47.812 382.149,48.999 380.672,48.999 Z" fill="#004282"></path> </g> </svg>
      </a>
      <a target="_blank" href="http://www.quebec511.info/fr/">
        <svg class="logo logo--quebec511" viewBox="0 0 159 196" xmlns="http://www.w3.org/2000/svg"><title>Québec 511</title><path class="text" d="M12.01 195.259c-6.407-.003-11.588-5.16-11.595-11.537V12.032C.422 5.66 5.603.5 12.01.497h135.065c6.406.003 11.588 5.163 11.59 11.537v171.69c-.002 6.376-5.187 11.533-11.59 11.536H12.009zm0-7.237h135.064a4.312 4.312 0 0 0 4.32-4.3V12.032a4.312 4.312 0 0 0-4.32-4.3H12.009a4.314 4.314 0 0 0-4.323 4.3v171.69c.003 2.377 1.932 4.297 4.323 4.3zm109.845-92.248h-6.283V83.309l22.659.019v84.028h-16.376V95.774zm-15.523 35.73v-6.431h8.139v6.43h-8.139zM82.225 95.8h-6.283V83.31l22.658.019v84.028H82.225V95.801zm-15.917 35.703v-6.431h8.135v6.43h-8.135zm-30.05 1.764v16.528c0 2.31.351 5.433 2.905 5.433 2.557 0 2.905-3.124 2.905-5.433v-24.855c0-1.73-.237-3.58-2.905-3.58-2.788 0-2.905 1.85-2.905 3.58H19.886V83.288h38.092v12.528h-21.72v15.72h.231c1.745-2.661 5.579-4.045 9.523-4.045 8.825 0 12.428 5.203 12.428 14.675v30.285c0 10.982-9.172 15.028-19.277 15.028s-19.277-4.046-19.277-15.028v-19.183h16.372zM19.905 75.647v-7.234h118.329v7.234H19.904zm18.824-23.71c0 2.998-.489 5.323-1.843 6.973l3.086 3.299-3.88 3.298-3.729-4.162c-.375.077-.79.113-1.206.153-.412.037-.865.074-1.354.074-6.705 0-9.04-3.302-9.04-9.635V40.502c0-5.4 3.237-8.398 9.04-8.398 5.8 0 8.926 2.998 8.926 8.398v11.435zm-11.335.563c0 1.611.261 4.01 2.41 4.01 2.147 0 2.298-2.399 2.298-4.01V40.952c0-1.727-.151-3.789-2.336-3.789-2.11 0-2.372 2.062-2.372 3.789V52.5zm14.388-19.722h6.633v21.22c0 1.348.413 2.511 2.296 2.511 1.735 0 2.261-1.497 2.261-2.698V32.778H59.6v20.356c0 4.763-2.145 8.438-8.926 8.438-5.612 0-8.892-2.662-8.892-8.438V32.778zm21.098 28.12v-28.12h15.178v5.626h-8.55v5.17h8.286v5.625h-8.286v6.073h9.003v5.626H62.88zm15.406-36.444l-6.443 5.55h-5.16l3.766-5.55h7.837zm3.354 36.444v-28.12h8.588c5.009 0 8.926 1.61 8.926 7.273 0 2.475-.905 4.686-3.2 5.923v.074c3.012 1.727 3.652 3.228 3.652 6.713 0 5.7-3.24 8.137-8.624 8.137H81.64zm6.63-5.063c3.315-.073 4.708.15 4.708-3.638 0-3.261-1.883-3.185-4.707-3.298v6.937zm0-11.998c2.9-.187 4.256 0 4.256-3.335 0-2.775-1.923-2.662-4.255-2.662v5.997zm14.388 17.06v-28.12h15.179v5.627h-8.548v5.17h8.286v5.625h-8.286v6.073h9v5.626h-15.63zM132.53 42.6v-1.797c0-2.398-.861-3.639-2.107-3.639-2.071-.036-2.56 1.088-2.56 2.925l-.04 13.91c0 1.574.643 2.511 2.375 2.511 2.258 0 2.446-2.324 2.446-4.048V49.91h6.634v3.451c0 4.836-2.788 8.21-9.57 8.21-6.104 0-8.476-3.224-8.476-8.96V41.062c0-6.11 2.824-8.958 8.889-8.958 5.652 0 9.04 2.398 9.04 8.134V42.6h-6.63z" fill="#0067B1" fill-rule="evenodd"></path></svg>
      </a>
    </div>
  </div>
  <div class="footer__copyright">
    <div class="container">
      © 2019 Cogeco Média. Tous droits reservés.
    </div>
  </div>
</footer>
</footer-component>
</ng-component>
  <!---->
  <!----><sidenav-talk><nav class="sidenav sidenav--talk">

  <div class="menu-left-layer"></div>

  <div class="menu-left station-background">
    <div class="sidenav__container">

      <div class="menu-left__brand">
        <!----><div class="logo text-center">
          <a routerLink="/" href="/">
            <!---->
            <!---->
            <!---->
            <!---->
            <!----><svg class="station-logo station-logo--inverted" viewBox="0 0 200 200" xmlns="http://www.w3.org/2000/svg"><title>104.7</title><g fill="none" fill-rule="evenodd"><path class="text" d="M68.09 64.459c-5.948 0-7.01 10.091-7.01 18.503 0 8.405 1.062 18.495 7.01 18.495 5.953 0 7.013-10.09 7.013-18.495 0-8.412-1.06-18.503-7.012-18.503zm0 42.138c-9.982 0-18.447-9.384-18.447-23.635 0-14.256 8.465-23.637 18.448-23.637 9.989 0 18.45 9.381 18.45 23.637 0 14.251-8.461 23.635-18.45 23.635zm-20.394-4.508H36.969v-42.51l-4.536-.438 4.536-4.865h10.727v47.813zm70.818-29.328h5.123l-2.493 8.483h-2.63V94.91h-10.113V81.244H88.922v-2.667l24.739-32.943h4.853V72.76zm-11.111.053V60.282l-9.43 12.532h9.43zm44.059 40.462h-11.273l18.885-38.136h-21.826l2.515-8.753h27.688l-15.99 46.89zm-15.927-24.544a4.309 4.309 0 1 1-8.618 0 4.309 4.309 0 0 1 8.618 0zm-93.336 46.121c0-1.01.176-1.905.529-2.68.352-.776.816-1.417 1.393-1.922a6.008 6.008 0 0 1 1.94-1.147 6.365 6.365 0 0 1 2.168-.388c.729 0 1.452.13 2.169.388.717.26 1.364.641 1.94 1.147.576.505 1.04 1.146 1.393 1.922.353.775.53 1.67.53 2.68v13.261c0 1.034-.177 1.934-.53 2.698a5.635 5.635 0 0 1-1.393 1.905 6.007 6.007 0 0 1-1.94 1.145c-.717.259-1.44.388-2.169.388-.729 0-1.452-.129-2.169-.388a5.99 5.99 0 0 1-1.939-1.145c-.577-.507-1.04-1.14-1.393-1.905-.353-.764-.53-1.664-.53-2.698v-13.26zm3.597 13.261c0 .87.241 1.511.723 1.922a2.55 2.55 0 0 0 1.71.617c.658 0 1.229-.205 1.71-.617.483-.41.724-1.052.724-1.922v-13.26c0-.87-.241-1.511-.723-1.923a2.551 2.551 0 0 0-1.71-.617 2.55 2.55 0 0 0-1.711.617c-.482.412-.723 1.053-.723 1.922v13.261zm23.277.282c0 .823-.154 1.587-.459 2.292a5.904 5.904 0 0 1-3.103 3.103 5.619 5.619 0 0 1-2.258.46c-.8 0-1.552-.154-2.257-.46a5.895 5.895 0 0 1-3.103-3.103 5.69 5.69 0 0 1-.46-2.292v-19.468h3.598v19.115c0 .894.212 1.552.635 1.974.424.424.953.636 1.587.636.635 0 1.164-.212 1.588-.636.423-.422.634-1.08.634-1.974v-19.115h3.598v19.468zm5.747-16.082h-4.16v-3.386h11.92v3.386h-4.162v21.724H74.82v-21.724zm11.392-3.386h2.998l5.607 25.11H91.22l-1.058-5.395H85.26l-1.059 5.395h-3.597l5.608-25.11zm1.517 7.23h-.071l-1.764 9.1h3.598l-1.763-9.1zm8.64-1.305c0-1.01.176-1.905.53-2.68.352-.776.816-1.417 1.393-1.922a6.008 6.008 0 0 1 1.939-1.147 6.368 6.368 0 0 1 2.169-.388c.729 0 1.452.13 2.169.388.717.26 1.363.641 1.94 1.147.576.505 1.04 1.146 1.392 1.922.354.775.53 1.67.53 2.68v13.261c0 1.034-.176 1.934-.53 2.698a5.635 5.635 0 0 1-1.393 1.905 6 6 0 0 1-1.94 1.145c-.716.259-1.44.388-2.168.388-.73 0-1.452-.129-2.17-.388a5.99 5.99 0 0 1-1.938-1.145c-.577-.507-1.041-1.14-1.393-1.905-.354-.764-.53-1.664-.53-2.698v-13.26zm3.597 13.261c0 .87.242 1.511.724 1.922a2.55 2.55 0 0 0 1.71.617c.657 0 1.229-.205 1.71-.617.482-.41.724-1.052.724-1.922v-13.26c0-.87-.242-1.511-.724-1.923a2.552 2.552 0 0 0-1.71-.617 2.55 2.55 0 0 0-1.71.617c-.482.412-.724 1.053-.724 1.922v13.261zm23.277.282a5.69 5.69 0 0 1-.46 2.292 5.895 5.895 0 0 1-3.102 3.104 5.619 5.619 0 0 1-2.257.458c-.8 0-1.552-.153-2.257-.458a5.907 5.907 0 0 1-3.104-3.104 5.713 5.713 0 0 1-.458-2.292v-19.468h3.596v19.115c0 .894.212 1.552.636 1.974.423.424.952.636 1.587.636.634 0 1.163-.212 1.587-.636.423-.422.634-1.08.634-1.974v-19.115h3.598v19.468zm6.948-19.468h2.997l5.609 25.11h-3.598l-1.058-5.395h-4.903l-1.058 5.395h-3.597l5.608-25.11zm1.516 7.23h-.07l-1.764 9.1h3.597l-1.763-9.1zm8.958 17.88v-25.11h3.597v25.11h-3.597zm18.73-17.88h-3.6v-.811c0-.823-.193-1.534-.581-2.134-.388-.599-1.04-.899-1.959-.899-.493 0-.9.094-1.217.282-.317.189-.565.43-.74.723-.177.294-.3.635-.371 1.022-.07.388-.106.794-.106 1.218 0 .493.017.91.052 1.251.036.342.124.635.265.882.141.246.347.465.618.653.27.188.64.375 1.111.564l2.753 1.093c.8.306 1.447.664 1.94 1.076.495.412.877.894 1.148 1.446.27.553.452 1.187.547 1.904.093.718.14 1.534.14 2.451 0 1.058-.105 2.04-.317 2.945-.212.905-.56 1.68-1.04 2.328-.483.647-1.125 1.158-1.924 1.534-.8.376-1.777.564-2.929.564-.87 0-1.682-.153-2.435-.458a5.923 5.923 0 0 1-1.94-1.252 5.893 5.893 0 0 1-1.765-4.25v-1.34h3.6v1.128c0 .66.193 1.252.582 1.781.388.53 1.04.794 1.958.794.612 0 1.088-.088 1.43-.264.34-.177.599-.424.775-.741.176-.318.288-.71.336-1.182.047-.47.07-.987.07-1.551 0-.658-.023-1.2-.07-1.623-.048-.423-.147-.763-.3-1.022a1.841 1.841 0 0 0-.635-.636 8.523 8.523 0 0 0-1.076-.528l-2.577-1.058c-1.553-.635-2.593-1.475-3.123-2.523-.53-1.045-.793-2.356-.793-3.931 0-.94.128-1.835.387-2.68.259-.848.64-1.576 1.148-2.187a5.464 5.464 0 0 1 1.923-1.464c.776-.364 1.68-.547 2.717-.547.893 0 1.711.165 2.452.494a6.078 6.078 0 0 1 1.906 1.305c.529.54.935 1.146 1.217 1.816.283.67.424 1.359.424 2.064v1.762z" fill="#ffffff"></path><circle class="circle" cx="100" cy="100" r="98" stroke="#ffffff" stroke-width="2"></circle></g></svg>
          </a>
        </div>

        <sidenav-search><form action="" class="menu-left__search form-inline hidden-md-up ng-untouched ng-pristine ng-valid" novalidate="">
  <input name="searchField" type="text" value="" placeholder="Rechercher..." class="ng-untouched ng-pristine ng-valid">
  <button>
    <svg aria-hidden="true" class="icon icon--search">
      <use xlink:href="#nc-zoom-2"></use>
    </svg>
  </button>
</form>
</sidenav-search>

        <!---->

        <!----><div class="menu-left__nav">
          <a routerLink="/nouvelles/t/actualites" href="/nouvelles/t/actualites">Actualités</a>
          <a routerLink="/nouvelles/t/regional" href="/nouvelles/t/regional">Régional</a>
          <a routerLink="/sports" href="/sports">Sports</a>
          <a routerLink="/nouvelles/economie" href="/nouvelles/economie">Économie</a>
          <a routerLink="/nouvelles/t/culturel" href="/nouvelles/t/culturel">Culturel</a>
        </div>

        <!---->

      </div>

      <div class="menu-left__subnav">
        <a href="/emissions">Émissions</a>
        <a href="/animateurs">Animateurs</a>
        <a href="/concours">Concours</a>
        <a href="/evenements">Évènements</a>
        <!----><a routerLink="/necrologie" href="/necrologie">Nécrologie</a>
        <a routerLink="/contact" href="/contact">Contact</a>
      </div>

      <div class="menu-left__social btn-list">
        <!----><a aria-label="Facebook" class="btn btn--icon btn--outline btn--inverted" target="_blank" href="https://www.facebook.com/1047fm.Outaouais">
          <svg aria-hidden="true" class="icon icon--facebook">
            <use xlink:href="#nc-logo-fb-simple"></use>
          </svg>
        </a>
        <!----><a aria-label="Twitter" class="btn btn--icon btn--outline btn--inverted" target="_blank" href="https://twitter.com/1047_fm">
          <svg aria-hidden="true" class="icon icon--twitter">
            <use xlink:href="#nc-logo-twitter"></use>
          </svg>
        </a>
        <a aria-label="RSS" class="btn btn--icon btn--outline btn--inverted" href="/rss.xml" target="_blank">
          <svg aria-hidden="true" class="icon icon--rss">
            <use xlink:href="#nc-logo-rss"></use>
          </svg>
        </a>
      </div>

      <div class="menu-left__snow-report">
        <a target="_blank" href="https://alerteneige.cogecomedia.com/?lang=fr&amp;stationId=7">
          <img alt="Alerte Neige" src="https://cdn.cogecolive.com/websites-public/alerte-neige-white.svg">
        </a>
      </div>

      <div class="menu-left__myradioshop">
        <a href="https://www.maboutiqueradio.ca" target="_blank">
          <img alt="MaBoutiqueRadio.ca" src="https://cdn.cogecolive.com/websites-public/maboutiqueradio_hor_white.svg">
        </a>
        <!---->
      </div>

    </div>

    <sidenav-bottom-bar><div class="sidenav__bottom-bar">
  <!----><a class="user__login">
    <svg class="icon icon--default-user" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"><style>.icon__stroke{fill:none;stroke-width:3;stroke-miterlimit:10;}</style><path class="icon__path" d="M20 3c9.4 0 17 7.6 17 17s-7.6 17-17 17S3 29.4 3 20 10.6 3 20 3m0-3C9 0 0 9 0 20s9 20 20 20 20-9 20-20S31 0 20 0z"></path><path class="icon__stroke" d="M30 34.5c0-7.5-4.5-13.6-10-13.6S10 27 10 34.5"></path><path class="icon__path" d="M20 11c2.2 0 4 1.8 4 4s-1.8 4-4 4-4-1.8-4-4 1.8-4 4-4m0-3c-3.9 0-7 3.1-7 7s3.1 7 7 7 7-3.1 7-7-3.1-7-7-7z"></path></svg>
    <span>
      Connexion
      <svg class="icon icon--live" viewBox="0 0 173.1 33" xmlns="http://www.w3.org/2000/svg"><path class="icon__path" d="M23.5 11.9L7.5 1.1C6 .1 4.1 0 2.5.9 1 1.7 0 3.3 0 5.1v21.6c0 1.8 1 3.4 2.5 4.2.7.4 1.5.6 2.2.6 1 0 1.9-.3 2.7-.8l16-10.8c1.3-.9 2.1-2.4 2.1-4 .1-1.6-.7-3.1-2-4zm-2 5l-16 10.8c-.4.2-.8.3-1.2.1-.4-.2-.6-.6-.6-1V5.1c0-.4.2-.8.6-1 .1-.1.3-.2.5-.2s.4.1.6.2l16 10.8c.3.2.5.6.5 1 .1.4-.1.7-.4 1zM81.5 0h7v31.2h-7zM117 16.3L108.9 0h-8.4L117 33l16.5-33h-8.3zM45.1 0h-7v31.2h31.1v-7.1H45.1zM145.5 24.1h27.6v7h-27.6zM145.5 0h27.6v7h-27.6zM145.5 12.1h27.6v7h-27.6z"></path></svg>
    </span>
  </a>

  <!---->
  <!---->
  <!---->
</div>
</sidenav-bottom-bar>
  </div>

</nav>
</sidenav-talk>
  <player-live-component><div class="c-feed">

  <player-live-infos><!----><header class="c-feed__header">

  <a><img class="c-feed__image" alt="Solide comme le Roch"></a>

  <h3 class="show-title"><a>Solide comme le Roch</a></h3>
  <!----><h4 class="show-hosts">
    avec
    Roch Cholette
  </h4>

  <!----><div class="c-feed__options">
    <div class="options--left btn-list">
      <a class="btn btn--icon btn--icon-only">
        <svg aria-hidden="true" class="icon icon--like">
          <use xlink:href="#nc-like-2"></use>
        </svg>
      </a>
      <a class="btn btn--icon btn--icon-only">
        <svg aria-hidden="true" class="icon icon--share">
          <use xlink:href="#nc-curved-next"></use>
        </svg>
      </a>
    </div>
    <!----><div class="options--right btn-list">
      <a class="btn btn--icon btn--icon-only" href="tel:819-790-2572">
        <svg aria-hidden="true" class="icon icon--phone">
          <use xlink:href="#nc-phone-2"></use>
        </svg>
      </a>
    </div>
  </div>

</header>
</player-live-infos>

  <div class="c-feed__container">
    <!---->

    <!---->
  </div>


</div>
</player-live-component>
</div>

<player-component><div class="player">

  <div class="player__audio" id="audio-streaming-container">
    <audio height="1" id="audio-streaming" preload="none" width="1"></audio>
  </div>
  <div id="player-status" data-status="STOPPED"></div>

  <!---->

  <div class="player__image">
    <!----><img>
    <!---->
    <!---->
    <!---->
  </div>

  <div class="player__controls">
    <!---->
    <!----><button class="btn btn--icon btn--outline">
      <svg aria-hidden="true" class="icon icon--play">
        <use xlink:href="#nc-button-play"></use>
      </svg>
    </button>
  </div>

  <div class="player__meta">

    <!----><div class="show-title"><a>Solide comme le Roch</a></div>
    <!----><div class="show-schedule">En direct de 12:00 à 15:00</div>

    <!---->

    <!---->

  </div>

  <!---->

  <!----><div class="player__timeline">
    <label class="player-time-left">
      12:00
    </label>
    <mat-slider class="mat-slider mat-accent mat-slider-disabled mat-slider-horizontal mat-slider-hide-last-tick" disabled="" max="1000" min="0" role="slider" step="1" tabindex="0" aria-disabled="true" aria-valuemax="1000" aria-valuemin="0" aria-valuenow="1850" aria-orientation="horizontal"><div class="mat-slider-wrapper"><div class="mat-slider-track-wrapper"><div class="mat-slider-track-background" style="transform:translateX(7px) scaleX(0);"></div><div class="mat-slider-track-fill" style="transform:translateX(-7px) scaleX(1);"></div></div><div class="mat-slider-ticks-container" style="transform:translateX(-0%);"><div class="mat-slider-ticks" style="backgroundSize:0% 2px;transform:translateZ(0) translateX(0%);"></div></div><div class="mat-slider-thumb-container" style="transform:translateX(-0%);"><div class="mat-slider-focus-ring"></div><div class="mat-slider-thumb"></div><div class="mat-slider-thumb-label"><span class="mat-slider-thumb-label-text">1850</span></div></div></div></mat-slider>
    <label class="player-time-right">
      15:00
    </label>
  </div>

  <!---->

  <div class="player__volume">
    <a class="mute-toggle">
      <svg aria-hidden="true" class="icon icon--volume">
        <use xlink:href="#nc-volume-97"></use>
      </svg>
    </a>
    <mat-slider class="mat-slider mat-accent mat-slider-horizontal" max="100" min="0" role="slider" step="1" tabindex="0" aria-disabled="false" aria-valuemax="100" aria-valuemin="0" aria-valuenow="100" aria-orientation="horizontal"><div class="mat-slider-wrapper"><div class="mat-slider-track-wrapper"><div class="mat-slider-track-background" style="transform:translateX(0px) scaleX(0);"></div><div class="mat-slider-track-fill" style="transform:translateX(-0px) scaleX(1);"></div></div><div class="mat-slider-ticks-container" style="transform:translateX(-0%);"><div class="mat-slider-ticks" style="backgroundSize:0% 2px;transform:translateZ(0) translateX(0%);"></div></div><div class="mat-slider-thumb-container" style="transform:translateX(-0%);"><div class="mat-slider-focus-ring"></div><div class="mat-slider-thumb"></div><div class="mat-slider-thumb-label"><span class="mat-slider-thumb-label-text">100</span></div></div></div></mat-slider>
  </div>

  <div class="player__ad"><ad-component type="radio-banner-0"><div class="ad " className="ad ">
  <!---->
</div>
</ad-component></div>

  <a class="player__feed">
    <svg class="icon icon--live" viewBox="0 0 186 230" xmlns="http://www.w3.org/2000/svg"><title>LIVE</title><desc>Cogeco LIVE</desc><g fill="none" fill-rule="evenodd"><path class="play" d="M28.511 6.993c-3.315 0-6.638.803-9.681 2.424A20.57 20.57 0 0 0 7.913 27.608v174.784a20.572 20.572 0 0 0 10.917 18.191A20.654 20.654 0 0 0 28.506 223c4.112 0 8.088-1.214 11.498-3.51l129.81-87.392A20.578 20.578 0 0 0 178.913 115a20.581 20.581 0 0 0-9.099-17.099L40.004 10.509a20.56 20.56 0 0 0-11.493-3.516zM28.506 230c-4.506 0-8.99-1.12-12.967-3.239A27.557 27.557 0 0 1 .913 202.392V27.608A27.556 27.556 0 0 1 15.539 3.239a27.53 27.53 0 0 1 28.374 1.463l129.811 87.392A27.575 27.575 0 0 1 185.913 115a27.573 27.573 0 0 1-12.189 22.905l-129.81 87.392A27.501 27.501 0 0 1 28.506 230z" fill="#2CA1CF"></path><path class="live" d="M114.186 107v-6h23v6h-23zm0 10v-6h23v6h-23zm0 10v-6h23v6h-23zm-16.809-26h7.118l-13.809 27.618L76.878 101h7.117l6.691 13.382L97.377 101zm-36.191 26v-26h6v26h-6zm-10-6v6h-26v-26h6v20h20z" fill="#2CA1CF" fill-rule="nonzero"></path></g></svg>
  </a>
</div>
</player-component>


<!---->

<adPlayer-component><div class="ad ad--preroll" id="preroll">
  <div class="ad__container" id="preroll-container">
    <video class="preroll-video-element" id="preroll-video-element" playsinline=""></video>
  </div>
</div>
</adPlayer-component>
</app-layout></app-root>
  <div class="ie-refused">
    Votre version d'internet explorer est trop basse. Utilisez au moins la version 11 ou un navigateur récent comme Google Chrome.
  </div>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
  
<script type="text/javascript" src="assets/polyfills.40ebe425f586a1862c88.bundle.js" defer=""></script><script type="text/javascript" src="assets/app.40d42aba1e8999a2af59.bundle.js" defer=""></script>


</body></html>